• 0
Авторизация  
Подписчики 0
psycrow17

"Приемлимые ключи"

Вопросы

Наконец-то выкачал моды для захода на сервер, но настигла ещё одна напасть. Теперь не смог зайти на сервер WOG3 сегодня с вот такой ошибкой:

a7b4670a77bde867c31698414e1e7148.jpg

Пробовал удалять, но WOG Launcher всё равно их загружает заново. Следовательно на сервер попасть не могу. Есть ли решение этой проблемы?

Изменено пользователем psycrow17

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

9 ответов на этот вопрос

  • 0

1. Юзай Arma3Sync. Когда я пытался качать моды через WOG Launcher, то скачалось вообще не то.
2. Моды для WOG3 и mWOG3 различаются. Возможно, ты подключил лишние моды.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • 0

[b][member=Azunyan][/b], без модов вы не зайдете на мвог, но без проблем зайдете на вог.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • 0

[b][member=Gravelandmp3][/b], да, совсем забыл. Зайти на сервер можно, а вот поиграть нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • 0

Проще всего, внимательно прочитайте тему с играми и техническую информацию, если что то не выходит найдите в тс игровую администрацию, вам обязательно помогут.

Изменено пользователем Gravelandmp3

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • 0

[b][member=Azunyan][/b], ты на а3 ушел что ли? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • 0

Причину нашёл. WOG Launcher почему-то не полностью скачивает ACE. Перекачал через ArmaSync недостающие файлы.

Проблема решена.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • 0

[b][member=AFLeon][/b], нет, мне интересно поиграть на других проектах и модах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • 0

Доброго времени суток у меня такая проблема, качал моды через ArmA3Sync[attachment=1828:IMG_20160421_0724241.jpg] при попытке зайти на сервер WOG 2 Iron Front Сервер # 1

 

 выдает ошибку[attachment=1829:IMG_20160421_0731441.jpg]. помогите разобраться или подскажите где копать. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • 0

Проблема решена до качал не достающие часть с помощью WOG Launcher. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти
Авторизация  
Подписчики 0

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу